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About the User Guide
SapphireIMS Overview
Getting Started
Home
Fault
Performance
IT Automation
Inventory
CMDB
Reports
Service Desk
Introduction
Overview
Basic Operations
Service Desk Common Features
Incident Management
Service Fulfillment
Problem Management
Problem Overview
Problem Workflow
Submit a Problem Record
Assign a Problem Record
Root Cause Analysis
Known Error Management
Error Control
Problem Resolution
Problem Review and Closure
Change Management
Reports
Dashboards
Settings
SapphireIMS Mobile App
Settings
Appendix
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